Commit 709c327c authored by Yuxin Wu's avatar Yuxin Wu Committed by GitHub
Browse files

Update setup.py

`PongNoFrameskip-v4` seems to require `gym>=0.9.1`
parent fc2bbed4
......@@ -9,7 +9,7 @@ setup(name='baselines',
packages=[package for package in find_packages()
if package.startswith('baselines')],
install_requires=[
'gym',
'gym>=0.9.1',
'scipy',
'tqdm',
'joblib',
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment